Back to overview
Degraded
Rules Engine is Offline
May 21 at 01:19am AEST
Affected services
api.laava.id
Resolved
May 21 at 02:14am AEST
We have patched the broken DB connection.
Affected services
Created
May 21 at 01:19am AEST
All Authenticated QR tags use the Rules Engine to differentiate between Direct and Authenticated scans. With the Rules Engine down, all Direct scans will return the Authentic positive result screen
Other integrations of the Rules Engine - such as Geofencing and Scan Counting - will not work
Affected services